El foro para hacer preguntas sobre tecnología e Internet.
Reglas del Foro: - Este lugar para hablar sobre Computadoras y Internet solamente.
- Mantener siempre un lenguaje respetuosos entre usuarios.
- Si necesitas ayuda déjala escrita que con gusto la responderemos
- Intenta describir tu problema bien detallado para una solución mas rápida.
Avatar de Usuario
Por orlandroid
#2909402
Quiero que me colaboren con el problema que tiene una PC estacionaria.
Hace pocos días comenzó a ponerse bien lenta, al iniciar el SO (Windows XP) tarda en cargarlo casi tres veces de la velocidad con que normalmente lo hacía, una vez cargada, cuando uno le da la orden para ejecutar los programas, los ejecuta pero tarda casi dos minutos en que el software se abra.
Pasé kaspersky, Avast, Eset Smart y ninguno detecta virus, aparentemente no está infestada. Pasé CCleaner, pasé anti-spyware, y no resuelvo el problema.
Por última instancia degfragmenté el disco, pasé Scandisk y todo sigue igual, LENTA.
A que podrá deberse?
Avatar de Usuario
Por Abdeel
#2909425
Primero REVISA LOS PROCESOS Q CARGAN AL INICIAR SISTEMA

Inicio > ejecutar > msconfig > inicio Y mira los check q estan, no deberian haber mas d 4, quitale el check a todo lo sospechoso.

y SEGUNDO... Instala Tune Up Utilities, para q optimice el sistema, elimine temporales, revise los registros... etc... t recomiendo la version 2008 ( NO ME SALGAS CON... "Y DONDE LO DESCARGO?" )
Avatar de Usuario
Por orlandroid
#2909434
Abdeel escribió:Primero REVISA LOS PROCESOS Q CARGAN AL INICIAR SISTEMA

Inicio > ejecutar > msconfig > inicio Y mira los check q estan, no deberian haber mas d 4, quitale el check a todo lo sospechoso.

y SEGUNDO... Instala Tune Up Utilities, para q optimice el sistema, elimine temporales, revise los registros... etc... t recomiendo la version 2008 ( NO ME SALGAS CON... "Y DONDE LO DESCARGO?" )
También ya lo había optimizado con el Tune up 2008, pero nada. Todo está igual.
Avatar de Usuario
Por MJNC
#2909682
Cuanto tenes de ram? Cuando tenia la de escritorio y se ponia dunda solo le pasaba el tune up y listo. Despues le puse 1 gb de ram y todo de maravilla
Avatar de Usuario
Por bodan
#2909749
Inicio -> Ejcutar -> msconfig -> pestaña incio --> desactiva los progamar como msn...yahoo...u otro...y solo deja el antivirus y preuba como arraca
Avatar de Usuario
Por Bulletproof
#2909810
Eso es cuando la computadora queda idiota después de tanta formatea-
da, aunque parezca ridículo, el disco duro está dando su vida útil, la
memoria RAM pocas veces falla.

Pero si no me quieren hacer caso entonces:

Format C:/ y después instalá Linux :evil:
Avatar de Usuario
Por erickmgd
#2909845
SEOS escribió:Eso es cuando la computadora queda idiota después de tanta formatea-
da, aunque parezca ridículo, el disco duro está dando su vida útil, la
memoria RAM pocas veces falla.

Pero si no me quieren hacer caso entonces:

Format C:/ y después instalá Linux :evil:
COMO ES LINUX SEOS :?
Avatar de Usuario
Por orlandroid
#2909955
Pues les aseguro que virus, troyanos o spyware no son, pues ya he pasado varios software de los buenos, escaneo en línea y todo está bien en ese aspecto.
La computadora tiene 512 de Ram, pero quiero hacerles la observación que no uso programas pesados que hagan de esta una computadora lenta.
En cuanto al disco duro, quien sabe, pues la computadora tiene 9 meses de uso.
Avatar de Usuario
Por Abdeel
#2909964
Loco, esta respuesta no es la mejor, pero creo q es la unica q t va a sacar d dudas... FORMAT C: e instala el SO q mas t guste ( si es XP, pos XP, si es alguna distro linux, tambien... )

es muy poco bacanaleo pa q sea el disco, ya eso es q el SO está loco y necesita tu HOYTEPALMOSINOSETEQUITALOPENDEJICINA.....
Avatar de Usuario
Por Lakostem
#2909969
apenas arranqes la maquina podes ponernos un screenshot del administrador de tareas? en la pestaña qe dice procesos:


Imagen

nota: en ese screenshot hice trampa porqe desactive el antivirus y puse los recursos del sistema al minimo :P
Avatar de Usuario
Por Paul-Guitar
#2910068
no parece ser cosa del HDD, mas bien parece que el sitema esta listo.

es comun en windows, siempre hay que formatearlas cada sierto tiempo.
Avatar de Usuario
Por + NAZGUL +
#2910161
Formateralas no, es debido reinstalarlo cada 6 meses.